Zend  - 讨论区

标题:php中的中断信息溢出漏洞

2010年06月07日 星期一 10:31

许多PHP API在zend中的实现会引起中断信息溢出漏洞(Interruption Information Leak Vulnerability),具体请看php: http://php-security.org/

php开发者之一Stefan Esser’s在BlackHat USA 2009有个这方面的演讲: 文档 PPT

如下红色区域有误,请重新填写。

    你的回复:

    请 登录 后回复。还没有在Zeuux哲思注册吗?现在 注册 !

    Zeuux © 2022

    京ICP备05028076号